Can’t customize and use shortcodes

Home Forums Wonders Can’t customize and use shortcodes

This topic is: not resolved

This topic contains 24 replies, has 2 voices, and was last updated by  John Wu 2 years, 6 months ago.

Viewing 10 posts - 16 through 25 (of 25 total)
  • Author
    Posts
  • #1192

    John Wu
    Keymaster
    This reply has been marked as private.
    #1194

    John Wu
    Keymaster

    Also, you can enable WP_DEBUG in wp_config.php, then login again, is there any other error message?
    wp_config.php file is in the root folder of you wordpress site, just edit it, find define( ‘WP_DEBUG’, false ); change it to define( ‘WP_DEBUG’, true );

    #1195
    This reply has been marked as private.
    #1196

    John Wu
    Keymaster
    This reply has been marked as private.
    #1197
    This reply has been marked as private.
    #1199

    John Wu
    Keymaster
    This reply has been marked as private.
    #1200

    John Wu
    Keymaster

    Please let me know your email address, I will send you a improved version, hope you can have a try again.

    #1201
    This reply has been marked as private.
    #1202
    This reply has been marked as private.
    #1203

    John Wu
    Keymaster

    Sorry for the delay, because I changed the other things and upgrade the theme option framework.
    Please check your inbox now.

    I tested it on three different hosting and it’s working fine.

Viewing 10 posts - 16 through 25 (of 25 total)

You must be logged in to reply to this topic.

×